Odpowiedz  Napisz temat 
Pojawiające się glony w akwarium 10 dni po restarcie.
Autor Wiadomość
Mariusz83
Nowy
*


Postów: 3
Grupa: Zarejestrowani
Dołączył: 20.01.2018
Status: Offline
Płeć: Unknown
Post: #1
Pojawiające się glony w akwarium 10 dni po restarcie.

Witam serdecznie wszystkich na forum. Mam taki problem. Robilem restart akwarium wszystko wymieniane na nowe, podloze kamienie substrat itd. Po 10 dniach woda zmenila juz kolor na lekko herbaciany i zauwazylem ze na kamieniach pojawia sie juz osad z lekkimi glonami (meszek). Niewiem czemu tak sie dzieje poniewaz wczesniej jak mialem inne akwarium na zwyklym oswietleniu nie mialem z takim czyms problemu. Obecnie mam akwarium 450l oswietlenie ledowe \\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\"aquael led tube retro fit\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\" 2x sunny i 1xplant. Czy moze to byc spowodowane tym ze oswietleniem i lepsze beda zwykle swietlówki. Kolor wody podejrzewam ze to korzen barwi ale co do osadzie na kamieniach i pojawiajacych sie glonach niemam juz pomysłu. Moze ktos madry doswiadczony pomoze mi badz podpowie co moze byc tego przyczyna. Podesle zdj jak wyglada akwarium dzisiaj i na samym poczatku.



Załączone pliki Miniatury
               
21.01.2018 14:13
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
Odpowiedz  Napisz temat 

Wiadomości w tym temacie
Pojawiające się glony w akwarium 10 dni po restarcie. - Mariusz83 - 21.01.2018 14:13

Pokaż wersję do druku
Wyślij ten temat znajomemu
Subskrybuj ten temat | Dodaj ten temat do ulubionych
 
  • 0 Głosów - 0 Średnio

Skocz do:
Witajcie