Odpowiedz  Napisz temat 
Strony (3): [1] 2 3 »
Problem z otwarciem działu
Autor Wiadomość
kaasiaa
Senior
****


Postów: 296
Grupa: Akwaryści
Dołączył: 25.08.2011
Status: Offline
Płeć: Kobieta
Post: #1
Problem z otwarciem działu

Od kilku dni nie mogę dostać się do działu o karmieniu ryb, niezależnie czy otwieram pojedynczy wątek, czy cały dział. Próbowałam dostać się przez google. Efekt jest jednak cały czas ten sam, wyświetla mi się błąd. Czym może być spowodowana taka sytuacja?


Pozdrawiam Katarzyna
396l-Azja
240l -pielęgnice
12l- krewetki
25.02.2012 12:28
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
Olek
Weteran
*****


Postów: 2,164
Grupa: Zarejestrowani
Dołączył: 14.02.2008
Status: Offline
Płeć: Mężczyzna
Post: #2
RE: Problem z otwarciem działu

Czy problem ma też ktoś inny z użytkowników?
Co dokładnie się wyświetla?


Radomskie forum akwarystyczne:
http://www.akwarystyka-radom.ugu.pl

25.02.2012 19:51
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
kaasiaa
Senior
****


Postów: 296
Grupa: Akwaryści
Dołączył: 25.08.2011
Status: Offline
Płeć: Kobieta
Post: #3
RE: Problem z otwarciem działu

Nic nie wiem, żeby inni użytkownicy też mieli taki problem ale zauważyłam, że nowe posty w tym dziale się pojawiają. Komunikat jaki mi się pojawia jest na zdjęciu.



Załączone pliki Miniatury
   

Pozdrawiam Katarzyna
396l-Azja
240l -pielęgnice
12l- krewetki
25.02.2012 20:25
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
misior.823
Senior
****


Postów: 372
Grupa: Akwaryści
Dołączył: 23.03.2009
Status: Offline
Płeć: Unknown
Post: #4
RE: Problem z otwarciem działu

(25.02.2012 20:25)kaasiaa napisał(a):  Nic nie wiem, żeby inni użytkownicy też mieli taki problem ale zauważyłam, że nowe posty w tym dziale się pojawiają. Komunikat jaki mi się pojawia jest na zdjęciu.

mam taki problem z działem pielęgnacja roślin Sad

26.02.2012 20:02
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
wolfik
Super Moderator
******


Postów: 356
Grupa: Super Moderatorzy
Dołączył: 10.07.2007
Status: Offline
Płeć: Unknown
Post: #5
RE: Problem z otwarciem działu

ctrl+r nie pomaga ?


Blog zoologiczny
Krewetki w akwarium
26.02.2012 22:03
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
misior.823
Senior
****


Postów: 372
Grupa: Akwaryści
Dołączył: 23.03.2009
Status: Offline
Płeć: Unknown
Post: #6
RE: Problem z otwarciem działu

(26.02.2012 22:03)wolfik napisał(a):  ctrl+r nie pomaga ?

nie

27.02.2012 01:39
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
kaasiaa
Senior
****


Postów: 296
Grupa: Akwaryści
Dołączył: 25.08.2011
Status: Offline
Płeć: Kobieta
Post: #7
RE: Problem z otwarciem działu

u mnie też się nic nie ruszyło


Pozdrawiam Katarzyna
396l-Azja
240l -pielęgnice
12l- krewetki
27.02.2012 17:03
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
misior.823
Senior
****


Postów: 372
Grupa: Akwaryści
Dołączył: 23.03.2009
Status: Offline
Płeć: Unknown
Post: #8
RE: Problem z otwarciem działu

ktoś pomoże??

28.02.2012 18:51
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
wolfik
Super Moderator
******


Postów: 356
Grupa: Super Moderatorzy
Dołączył: 10.07.2007
Status: Offline
Płeć: Unknown
Post: #9
RE: Problem z otwarciem działu

a inna przegladarka?
i jakiej uzywacie obecnie ?


Blog zoologiczny
Krewetki w akwarium
28.02.2012 19:10
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
misior.823
Senior
****


Postów: 372
Grupa: Akwaryści
Dołączył: 23.03.2009
Status: Offline
Płeć: Unknown
Post: #10
RE: Problem z otwarciem działu

(28.02.2012 19:10)wolfik napisał(a):  a inna przegladarka?
i jakiej uzywacie obecnie ?

nie ma znaczenia rodzaj przeglądarki, dział wchodzi jeśli nie jestem zalogowany, jestem zablokowany czy co?

28.02.2012 20:02
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
Strony (3): [1] 2 3 »
Odpowiedz  Napisz temat 

Pokaż wersję do druku
Wyślij ten temat znajomemu
Subskrybuj ten temat | Dodaj ten temat do ulubionych
 
  • 0 Głosów - 0 Średnio

Skocz do:
Witajcie